<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//mc.yandex.ru" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//s7.addthis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7CAsap:300,400,400italic,600,700" /><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/1195f6314db3eebb4a7c9eaab232582f.css" data-minify="1"/><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/8aebd9389a87561555da93969fa82101.css" data-minify="1"/><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/a10bb78ea7cdb19b1870da2936d0b14a.css" data-minify="1"/><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/1b1fd404f994bb92e43055baac97013c.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.arbeitstipps.de/wp-content/cache/min/1/14a27850156fed1b162e856b8a50998f.js" data-minify="1"></script><script src="http://www.arbeitstipps.de/wp-content/cache/min/1/a473437f2e6f51f1153d80a0b3a9b1db.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.arbeitstipps.de/xmlrpc.php" /><title>Rechnungen außerhalb der EU stellen – Das gilt es bei Drittländern zu beachten</title><meta name="description"  content="Wer außerhalb der EU, also in Drittländer seinen Waren verkauft, der muss sich bei der Rechnungsstellung den Gesetzen des jeweiligen Landes anpassen." /><meta name="keywords"  content="drittländer,eu,rechnung,rechnung ausstellen" /><link rel="canonical" href="http://www.arbeitstipps.de/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arbeitstipps.de &raquo; Feed" href="http://www.arbeitstipps.de/feed" /><link rel="alternate" type="application/rss+xml" title="Arbeitstipps.de &raquo; Kommentar-Feed" href="http://www.arbeitstipps.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Arbeitstipps.de &raquo; Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten Kommentar-Feed" href="http://www.arbeitstipps.de/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arbeitstipps.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.arbeitstipps.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arbeitstipps.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arbeitstipps.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rechnung schreiben als Privatperson &#8211; das gibt es zu beachten' href='http://www.arbeitstipps.de/rechnung-schreiben-als-privatperson-das-gibt-es-zu-beachten.html' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.arbeitstipps.de/?p=7848' /><link rel="alternate" type="application/json+oembed" href="http://www.arbeitstipps.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arbeitstipps.de%2Frechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.arbeitstipps.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arbeitstipps.de%2Frechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function($){var select=$('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');select.attr('rel','fancybox');select.fancybox();});</script> <style type="text/css">.mh-section-title{color:#FFF;background:#0083D7}.entry-tags{display:none}.wp-caption-text{font-weight:400}</style><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover{background:#0083d7}.mh-extra-nav-bg{background:rgba(0,131,215,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#0083d7;background:rgba(0, 131, 215, 0.8)}@media screen and (max-width: 900px){#mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption{background:rgba(0, 131, 215, 1)}}.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#0083d7}.mh-copyright, .mh-copyright
a{color:#fff}body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover{color:#0a131c}.entry-content a, .mh-comment-content
a{color:#0083d7}</style><!--[if lt IE 9]> <script src="http://www.arbeitstipps.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Asap",sans-serif}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><style type="text/css" id="wp-custom-css">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</style><style type="text/css">.plistaWidgetHead{font-size:  !important;color:#FFF !important;background-color:#0083D7 !important}.plistaItem img,
.itemLink
img{width:  !important;}.itemTitle{color:  !important;font-size:  !important}.itemText{color:  !important;font-size:  !important}.itemMore{color:  !important}.plistaList a:hover,
.plistaWidgetList a:hover,
.plistaWidgetList a:active,
.plistaWidgetList a:focus{background-color:    !important}</style><script data-no-minify="1">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.arbeitstipps.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body id="mh-mobile" class="post-template-default single single-post postid-7848 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div> <header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.arbeitstipps.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="361" height="60" src="http://www.arbeitstipps.de/wp-content/uploads/2016/03/arbeitstipps.gif" class="custom-logo" alt="arbeitstipps.de" itemprop="logo" /></a></div></div></div></div></div><div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-5429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5429"><a href="http://www.arbeitstipps.de/organisation">Organisation</a></li><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424"><a href="http://www.arbeitstipps.de/effektivitaet">Effektivität</a></li><li id="menu-item-5428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5428"><a href="http://www.arbeitstipps.de/motivation">Motivation</a></li><li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.arbeitstipps.de/software">Software</a></li><li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5425"><a href="http://www.arbeitstipps.de/geld">Geld</a></li><li id="menu-item-5426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5426"><a href="http://www.arbeitstipps.de/gesundheit">Gesundheit</a></li><li id="menu-item-5427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5427"><a href="http://www.arbeitstipps.de/marketing">Marketing</a></li><li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5430"><a href="http://www.arbeitstipps.de/schnell-umgesetzt">Schnell umgesetzt</a></li></ul></div> </nav></div> </header><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.arbeitstipps.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.arbeitstipps.de/geld" itemprop="url"><span itemprop="title">Geld</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten</nav> <article id="post-7848" class="post-7848 post type-post status-publish format-standard has-post-thumbnail hentry category-geld tag-drittlaender tag-eu tag-rechnung tag-rechnung-ausstellen"> <header class="entry-header clearfix"><h1 class="entry-title">Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten</h1><p class="mh-meta entry-meta"> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.arbeitstipps.de/geld" rel="category tag">Geld</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.arbeitstipps.de/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html#mh-comments">0</a></span></p> </header><div class="entry-content clearfix"><p><strong>Wer außerhalb der EU, also in Drittländer seinen Waren verkauft, der muss sich bei der Rechnungsstellung den Gesetzen des jeweiligen Landes anpassen.</strong><span id="more-7848"></span></p><p><figure id="attachment_7859" style="max-width: 300px" class="wp-caption alignright"><img src="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-300x198.jpg" title="© industrieblick - Fotolia.com" alt="Rechnung stellen Drittland" width="300" height="198" class="size-medium wp-image-7859" srcset="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-300x198.jpg 300w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-768x506.jpg 768w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-400x264.jpg 400w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-500x330.jpg 500w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px"><figcaption class="wp-caption-text">© industrieblick – Fotolia.com</figcaption></figure>Während die Rechtslage innerhalb Europas mittlerweile mehr und mehr verallgemeinert wurde und auch für die Rechnungsstellung einheitliche Regelungen gelten, wird es bei der Rechnungsstellung außerhalb der EU schwieriger, denn es gelten die im Lieferland maßgeblichen Gesetze.</p><p>Wer regelmäßig in Drittländer verkauft, oder dort seine Dienstleistung anbietet, sollte einige allgemeingültige Hinweise beachten, die die Rechnungsstellung in Drittländer vereinfachen.<br></p><div id="toc_container" class="no_bullets"><p class="toc_title">Inhalte</p><ul class="toc_list"><li><a href="#Was_passiert_mit_der_Umsatzsteuer"><span class="toc_number toc_depth_1">1</span> Was passiert mit der Umsatzsteuer?</a></li><li><a href="#Rechnungen_an_Unternehmen_in_Drittlaendern_ausstellen"><span class="toc_number toc_depth_1">2</span> Rechnungen an Unternehmen in Drittländern ausstellen</a></li><li><a href="#Rechnungen_an_Privatpersonen_oder_Kleinunternehmer_ausstellen"><span class="toc_number toc_depth_1">3</span> Rechnungen an Privatpersonen oder Kleinunternehmer ausstellen</a></li><li><a href="#Welche_materiellen_Voraussetzungen_muessen_erfuellt_sein"><span class="toc_number toc_depth_1">4</span> Welche materiellen Voraussetzungen müssen erfüllt sein?</a></li><li><a href="#Welche_Nachweise_sind_erforderlich"><span class="toc_number toc_depth_1">5</span> Welche Nachweise sind erforderlich?</a></li><li><a href="#Welche_Angaben_muss_eine_Rechnung_in_Drittlaender_enthalten"><span class="toc_number toc_depth_1">6</span> Welche Angaben muss eine Rechnung in Drittländer enthalten?</a></li><li><a href="#Unterschiede_zwischen_der_Rechnungsstellung_in_der_EU_und_in_Drittlaendern"><span class="toc_number toc_depth_1">7</span> Unterschiede zwischen der Rechnungsstellung in der EU und in Drittländern</a></li><li><a href="#Gibt_es_Sonderregelungen"><span class="toc_number toc_depth_1">8</span> Gibt es Sonderregelungen?</a></li></ul></div><h2><span id="Was_passiert_mit_der_Umsatzsteuer">Was passiert mit der Umsatzsteuer?</span></h2><p>In Drittländern gelten die landestypischen rechtlichen Grundlagen und die deutsche Mehrwertsteuer entfällt. Da die Rechtsgrundlage von Land zu Land unterschiedlich ist, kann es auch vorkommen, das diese umsatzsteuerpflichtige Leistungen inkludiert. In einigen Ländern gelten Vorgehensweisen, welche dem Reverse-Charge-Prinzip ähneln.</p><div class="arbei-nach-4-absatz" style="float: left; margin-right: 15px; " id="arbei-1830492303"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-5998780809372510" data-ad-slot="6664118010"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="omsc-infobox" style="background:#0083d7;border-color:#0083d7;color:#ffffff"><strong>Tipp:</strong> Das Reverse-Charge-Prinzip macht den Leistungsempfänger zum Steuerschuldner. Dieser muss die Umsatzsteuer nach landestypischer Gesetzgebung ermitteln und abführen. Ist der Leistungsempfänger dazu veranlagt, kann der Betrag als Vorsteuer geltend gemacht werden.</div><p>Eine ähnliche Regelung gilt zum Beispiel für Lieferungen in die Schweiz. Im Gegenzug besteht zum Beispiel in den Vereinigten Arabischen Emiraten kein mit unseren Gesetzen vergleichbares Steuersystem.</p><p><strong>Tipp:</strong> Die deutschen Auslandskammern können Tipps und Hilfestellungen geben, wenn es zu Unklarheiten im Bezug auf das Steuerrecht eines Drittlandes kommt.</p><h2><span id="Rechnungen_an_Unternehmen_in_Drittlaendern_ausstellen">Rechnungen an Unternehmen in Drittländern ausstellen</span></h2><p>Auf der Rechnung wird nur der Nettobetrag ausgewiesen. Die Steuerschuld kommt dem Leistungsempfänger zu. Wie weiter zu verfahren ist und ob entsprechende Vereinbarungen betreffs des Reverse-Charge-Verfahrens getroffen wurden, sollte der Rechnungssteller individuell abklären. Die Regelung der steuerfreien Ausfuhrlieferung legt <a href="https://www.smartsteuer.de/online/lexikon/s/steuerschuldner-bei-der-umsatzsteuer-lexikon-des-steuerrechts/" rel="noopener" target="_blank">§ 13a Abs. 2 des Umsatzsteuerrechts</a> fest.</p><h2><span id="Rechnungen_an_Privatpersonen_oder_Kleinunternehmer_ausstellen">Rechnungen an Privatpersonen oder Kleinunternehmer ausstellen</span></h2><p>Werden die Waren tatsächlich in besagtes Drittland ausgeliefert und erreichen den dortigen Empfänger, muss auch bei Lieferungen an Privatpersonen oder Kleinunternehmen keine Mehrwertsteuer ausgewiesen werden. Dies gilt auch, wenn die Ware vom Empfänger abgeholt wird.</p><h2><span id="Welche_materiellen_Voraussetzungen_muessen_erfuellt_sein">Welche materiellen Voraussetzungen müssen erfüllt sein?</span></h2><p>Damit die Ausfuhr steuerfrei erfolgen kann, müssen die Waren in das auf der Rechnung genannte Drittland verschickt oder transportiert werden. Die Regelung gilt auch, wenn die Ware vom Kunden in Deutschland abgeholt wird. Dies kann in <a href="https://www.gesetze-im-internet.de/ustg_1980/__6.html" rel="noopener" target="_blank">§ 6 Abs. 1 des Umsatzsteuergesetzes</a> nachgelesen werden. Der Kunde muss seinen festen Firmensitz in besagtem Drittland haben.</p><h2><span id="Welche_Nachweise_sind_erforderlich">Welche Nachweise sind erforderlich?</span></h2><p>Um sich von der Steuerpflicht zu befreien und die Rechnung ohne Mehrwertsteuer ausstellen zu können, muss der Rechnungssteller einen Nachweis erbringen. Dabei handelt es sich um einen Doppelnachweis in Form von Beleg- und Buchnachweis.</p><ol><li><strong>Belegnachweis</strong><br> Der Spediteur erbringt die Nachweise über die Ausfuhr der Waren. Diese Belege sind fristgerecht, innerhalb des für die Steuervoranmeldung veranschlagten Zeitraumes, an das Finanzamt zu übermitteln.</li><p><strong>Tipp:</strong> Es ist ein Unterschied zwischen einem Belegnachweis für den Beförderungsfall und für den Fall der Lieferung zu machen.</p><p>Der Unternehmer ist verpflichtet, diese Belege zehn Jahre aufzubewahren.</p><li><strong>Buchnachweis</strong><br> Der Buchnachweis ist eine weitere Vorausetzung für die Steuerfreiheit im Rahmen der Lieferung in Drittländer.</li><p><em>Der Buchnachweis bedingt die Aufzeichnung folgender Daten:</em></p></ol><ul><li>vollständige Angaben zu Name und Adresse von Rechnungssteller und Rechnungsempfänger</li><li>Datum der Lieferung</li><li>Rechnungsbetrag</li><li>Verarbeitung und / oder Bearbeitung der Ware vor der Ausfuhr</li><li>Informationen zur Ausfuhr</li></ul><div class="omsc-infobox" style="background:#0083d7;border-color:#0083d7;color:#ffffff"><strong>Tipp:</strong> Die Steuerfreiheit schließt auch mögliche Nebenleistungen wie Verpackung, Versicherungen und Transport mit ein.</div><h2><span id="Welche_Angaben_muss_eine_Rechnung_in_Drittlaender_enthalten">Welche Angaben muss eine Rechnung in Drittländer enthalten?</span></h2><p>Die Aussagen diesbezüglich können nicht verallgemeinert werden. Da die Rechnungen im Drittland versteuert werden, gilt auch das dortige Recht.</p><p>In Deutschland regelt das Umsatzsteuergesetz den notwendigen Inhalt einer Rechnung. Damit die Rechnung auch im Ausland klar als solche erkannt wird und behandelt werden kann, sollten folgende Angaben enthalten sein:</p><ul><li>vollständiger Name und Anschrift von Rechnungssteller und Rechnungsempfänger</li><li>Steuernummer des Unternehmens</li><li>Rechnungsdatum</li><li>Rechnungsnummer</li><li>Art und Umfang der Warenlieferung</li><li>Liefertermin</li><li>Zahlungsziel</li><li>Rechnungsbetrag (ohne Mehrwertsteuer)</li><li>Bankverbindung</li></ul><p>Die deutsche Gesetzgebung schreibt keine expliziten Sonderegelungen für das Ausstellen von Rechnungen in Drittländer vor. Empfohlen wird jedoch ein entsprechender Vermerk auf den Wegfall der Mehrwertsteuer und dem entsprechenden Grund. Der Vermerk könnte in etwa lauten: “Die Berechnung der Mehrwertsteuer entfällt, da es sich um nicht im Inland steuerbare Leistungen handelt.” Dieser kurze Absatz sollte am Ende der Rechnung stehen.</p><h2><span id="Unterschiede_zwischen_der_Rechnungsstellung_in_der_EU_und_in_Drittlaendern">Unterschiede zwischen der Rechnungsstellung in der EU und in Drittländern</span></h2><style>table#t19{border-collapse:collapse;border-width:0px;border-style:outset;line-height:2.0em;text-align:left;vertical-align:top;width:100%;border-top:1px solid #0083D7;border-right:1px solid #0083D7}table#t19 thead
tr{}table#t19 thead tr
th.t19{color:#000;background:#FFF;background:-moz-linear-gradient(top,  #FFF 0%, #EEE 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#FFFFFF), color-stop(100%,#EEEEEE));background:-webkit-linear-gradient(top,  #FFF 0%,#EEE 100%);background:-o-linear-gradient(top,  #FFF 0%,#EEE 100%);background:-ms-linear-gradient(top,  #FFF 0%,#EEE 100%);background:linear-gradient(to bottom,  #FFF 0%,#EEE 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr="#FFFFFF", endColorstr="#EEEEEE",GradientType=0 );font-size:1.5em;letter-spacing:0;line-height:2.0;padding:4px;text-transform:none;text-align:center;border-bottom:1px solid #0083D7;border-left:1px solid #0083D7}table#t19 thead tr
th#t19.start{}table#t19 thead tr
th#t19.end{}table#t19 tbody
tr{background:none repeat scroll 0 0 #FFF}table#t19 tbody tr.table-alternate{background:none repeat scroll 0 0 #FCFCFC}table#t19 tbody tr
td{color:#000;padding:5px;border-width:0px;line-height:1.2;font-size:1.0em;border-top:medium none;padding:10px;border-bottom:1px solid #0083D7;border-left:1px solid #0083D7;text-align:left;vertical-align:top}table#t19 tbody tr
td#n1{width:25%}table#t19 tbody tr
td#n2{width:75%}table#t19 tbody tr:hover
td{}table#t19 tfoot
tr{}table#t19 tfoot tr
td{color:#000;background:#FFF;background:-moz-linear-gradient(top,  #FFF 0%, #EEE 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#FFFFFF), color-stop(100%,#EEEEEE));background:-webkit-linear-gradient(top,  #FFF 0%,#EEE 100%);background:-o-linear-gradient(top,  #FFF 0%,#EEE 100%);background:-ms-linear-gradient(top,  #FFF 0%,#EEE 100%);background:linear-gradient(to bottom,  #FFF 0%,#EEE 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr="#FFFFFF", endColorstr="#EEEEEE",GradientType=0 );padding:4px;border-width:0px;font-size:1.0em;border-top:medium none;text-align:center;border-left:1px solid #0083D7}</style><table id="t19"><tbody><tr class="table-alternate row1"><td id="n1" class="start"><strong>Art der Rechnung</strong></td><td id="n2"><strong>Unterschiede</strong></td></tr><tr class="table-noalt row2"><td id="n1" class="start"><strong>Rechnung innerhalb der EU</strong></td><td id="n2"><ul><li>Es existiert eine einheitliche Gesetzeslage.</li><li>Auf der Rechnung muss die Umsatzsteueridentifikationsnummer aufgeführt werden.</li><li>Die Umsatzsteuer entfällt, wenn an Unternehmen geliefert wird.</li><li>Bei der Belieferung von Privatpersonen oder Kleinunternehmen wird Umsatzsteuer fällig.</li></ul></td></tr><tr class="table-alternate row3"><td id="n1" class="start"><strong>Rechnung in Drittländer</strong></td><td id="n2"><ul><li>Es gelten die jeweiligen Bestimmungen des Drittlandes.</li><li>Es gibt keine Sonderregelungen für die Ausfertigung von Rechnungen in Drittländer nach deutschem Recht.</li><li>Die Umsatzsteueridentifikationsnummer muss nicht auf der Rechnung erscheinen.</li><li>Es muss auch an Privatpersonen oder <a href="http://www.arbeitstipps.de/als-kleinunternehmer-im-eu-ausland-ein-und-verkaufen-das-sollten-sie-wissen.html" title="Kleinunternehmen">Kleinunternehmen</a> keine Mehrwertsteuer ausgewiesen werden, sofern die Waren nachweislich das Drittland erreichen.</li><li>Entsprechende Belege sind zu erbringen.</li></ul></td></tr></tbody></table><h2><span id="Gibt_es_Sonderregelungen">Gibt es Sonderregelungen?</span></h2><p>Für einige Leistungen gelten, ähnlich der <a href="http://www.arbeitstipps.de/rechnungen-ins-eu-ausland-stellen.html" title="Rechnungsstellung innerhalb der EU">Rechnungsstellung innerhalb der EU</a>, Sonderregelungen. In diesen Fällen bietet es sich an, sich mit einem Steuerberater in Verbindung zu setzen. Entsprechende Fälle unterliegen der fallbezogenen, individuellen Prüfung.</p><p><strong>Sonderregelungen gelten für:</strong></p><ul><li>Sportler und Künstler auf Veranstaltungen und Seminaren</li><li>Leistungen in Verbindung mit Grundstücken</li><li>Personenbeförderung</li><li>gastronomische Leistungen</li><li>Montageleistungen</li><li>Vermietung von Beförderungsmitteln</li></ul></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.arbeitstipps.de/tag/drittlaender" rel="tag">drittländer</a></li><li><a href="http://www.arbeitstipps.de/tag/eu" rel="tag">eu</a></li><li><a href="http://www.arbeitstipps.de/tag/rechnung" rel="tag">rechnung</a></li><li><a href="http://www.arbeitstipps.de/tag/rechnung-ausstellen" rel="tag">rechnung ausstellen</a></li></ul></div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5998780809372510"
data-ad-slot="2145531797"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br /><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}}({"publickey":"988c41276bfa7843eddb9a5b","item":{"objectid":7848,"title":"Rechnungen au\u00dferhalb der EU stellen &#8211; Das gilt es bei Drittl\u00e4ndern zu beachten","text":"Wer au\u00dferhalb der EU, also in Drittl\u00e4nder seinen Waren verkauft, der muss sich bei der Rechnungsstellung den Gesetzen des jeweiligen Landes anpassen.\r\n\r\n\u00a9 industrieblick - Fotolia.comW\u00e4hrend die Rechtslage innerhalb Europas mittlerweile mehr und mehr ","url":"http:\/\/www.arbeitstipps.de\/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html","img":"http:\/\/www.arbeitstipps.de\/wp-content\/uploads\/2017\/11\/rechnung-stellen-drittland-300x198.jpg","category":"Geld","published_at":1512547178,"updated_at":1511261998}}));</script> </article><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-7832 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.arbeitstipps.de/rechnung-schreiben-als-privatperson-das-gibt-es-zu-beachten.html" title="Rechnung schreiben als Privatperson &#8211; das gibt es zu beachten"><img width="326" height="245" src="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-privat-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Rechnung privat ausstellen" srcset="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-privat-326x245.jpg 326w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-privat-678x509.jpg 678w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-privat-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Geld</div> </figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.arbeitstipps.de/rechnung-schreiben-als-privatperson-das-gibt-es-zu-beachten.html" title="Rechnung schreiben als Privatperson &#8211; das gibt es zu beachten" rel="bookmark"> Rechnung schreiben als Privatperson &#8211; das gibt es zu beachten </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.arbeitstipps.de/rechnung-schreiben-als-privatperson-das-gibt-es-zu-beachten.html#mh-comments">0</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Es ist zwar nicht die Regel, aber auch Privatpersonen können eine Rechnung ausstellen. Was es dabei zu beachten gibt, haben wir hier zusammen gefasst.</p></div></div> </article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-7805 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.arbeitstipps.de/rechnung-stornieren-richtige-vorgehensweise.html" title="Rechnung stornieren: richtige Vorgehensweise"><img width="326" height="245" src="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stornieren-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Rechnung stornieren" srcset="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stornieren-326x245.jpg 326w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stornieren-678x509.jpg 678w, http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stornieren-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Geld</div> </figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.arbeitstipps.de/rechnung-stornieren-richtige-vorgehensweise.html" title="Rechnung stornieren: richtige Vorgehensweise" rel="bookmark"> Rechnung stornieren: richtige Vorgehensweise </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.arbeitstipps.de/rechnung-stornieren-richtige-vorgehensweise.html#mh-comments">0</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Ist eine Rechnung bereits verschickt, aber fehlerhaft, muss sie storniert werden. Was es dabei zu beachten gibt, erklärt unser kleiner Ratgeber.</p></div></div> </article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-3978 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.arbeitstipps.de/rechnung-online-erstellen-5-vorteile-die-zeit-und-kosten-sparen.html" title="Rechnung online erstellen &#8211; 5 Vorteile die Zeit und Kosten sparen"><img width="250" height="167" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.arbeitstipps.de/wp-content/uploads/2013/07/rechnung-online-erstellen.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Rechnung online erstellen - 5 Vorteiel die Zeit und Kosten sparen" /><noscript><img width="250" height="167" src="http://www.arbeitstipps.de/wp-content/uploads/2013/07/rechnung-online-erstellen.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Rechnung online erstellen - 5 Vorteiel die Zeit und Kosten sparen" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Software</div> </figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.arbeitstipps.de/rechnung-online-erstellen-5-vorteile-die-zeit-und-kosten-sparen.html" title="Rechnung online erstellen &#8211; 5 Vorteile die Zeit und Kosten sparen" rel="bookmark"> Rechnung online erstellen &#8211; 5 Vorteile die Zeit und Kosten sparen </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.arbeitstipps.de/rechnung-online-erstellen-5-vorteile-die-zeit-und-kosten-sparen.html#mh-comments">1</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Wer seine Rechnung online erstellen lässt, spart neben Zeit auch jede Menge Kosten. Ein Service, der nicht nur Buchhaltungsmuffeln zu Gute kommt!</p></div></div> </article></div></div> </section><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.arbeitstipps.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="dc5b986723"  name="d816f0a5bf"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute("id","a8363084d2418410378685b4ccc3ab89");document.getElementById("dc5b986723").setAttribute("id","comment");</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7848' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div> <span style="color:#999; font-size:11px;">Foto1: © industrieblick - Fotolia.com</small></div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-3" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.arbeitstipps.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="mh_magazine_posts_lineup-3" class="mh-widget mh_magazine_posts_lineup"><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"> <article class="mh-posts-lineup-item clearfix post-7848 post type-post status-publish format-standard has-post-thumbnail category-geld tag-drittlaender tag-eu tag-rechnung tag-rechnung-ausstellen"> <figure class="mh-posts-lineup-thumb"> <a href="http://www.arbeitstipps.de/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html" title="Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten"><img width="1000" height="438" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-1000x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Rechnung stellen Drittland" /><noscript><img width="1000" height="438" src="http://www.arbeitstipps.de/wp-content/uploads/2017/11/rechnung-stellen-drittland-1000x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Rechnung stellen Drittland" /></noscript> </a> </figure><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.arbeitstipps.de/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html" title="Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten" rel="bookmark"> Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten </a></h2><div class="mh-excerpt">Wer außerhalb der EU, also in Drittländer seinen Waren verkauft, der muss sich bei der <a class="mh-excerpt-more" href="http://www.arbeitstipps.de/rechnungen-ausserhalb-der-eu-stellen-drittlaender-zu-beachten.html" title="Rechnungen außerhalb der EU stellen &#8211; Das gilt es bei Drittländern zu beachten">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-7832 post type-post status-publish format-standard has-post-thumbnail category-geld tag-kleinunternehmer tag-rechnung tag-rechnung-ausstellen"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/rechnung-schreiben-als-privatperson-das-gibt-es-zu-beachten.html" title="Rechnung schreiben als Privatperson &#8211; das gibt es zu beachten" rel="bookmark"> Rechnung schreiben als Privatperson &#8211; das gibt es zu beachten </a></h3></li><li class="mh-posts-lineup-more-item post-7805 post type-post status-publish format-standard has-post-thumbnail category-geld tag-rechnung tag-rechnung-stornieren"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/rechnung-stornieren-richtige-vorgehensweise.html" title="Rechnung stornieren: richtige Vorgehensweise" rel="bookmark"> Rechnung stornieren: richtige Vorgehensweise </a></h3></li><li class="mh-posts-lineup-more-item post-7804 post type-post status-publish format-standard has-post-thumbnail category-geld tag-freiberufler tag-rechnung"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/rechnung-schreiben-als-freiberufler.html" title="Rechnung schreiben als Freiberufler &#8211; Das müssen Sie dabei beachten" rel="bookmark"> Rechnung schreiben als Freiberufler &#8211; Das müssen Sie dabei beachten </a></h3></li><li class="mh-posts-lineup-more-item post-7798 post type-post status-publish format-standard has-post-thumbnail category-geld tag-rechnung tag-student"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/als-student-auf-rechnung-arbeiten.html" title="Als Student auf Rechnung arbeiten &#8211; Wichtige Informationen im Überblick" rel="bookmark"> Als Student auf Rechnung arbeiten &#8211; Wichtige Informationen im Überblick </a></h3></li></ul></div></div> </article></div></div><div id="text-6" class="mh-widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5998780809372510"
data-ad-slot="8192065399"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="views-4" class="mh-widget widget_views"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Am häufigsten gelesene Tipps</span></h4><ul><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/absage-zur-bewerbung-formulieren-muster-und-vorlagen.html"  title="Absage zur Bewerbung formulieren &ndash; Muster und Vorlagen">Absage zur Bewerbung formulieren &ndash; Muster und Vorlagen</a> <span style="font-size:12px;">- 353.498 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/arbeitsplatzbeschreibung-aufbau-inhalte-und-muster.html"  title="Arbeitsplatzbeschreibung &ndash; Aufbau, Inhalte und Muster">Arbeitsplatzbeschreibung &ndash; Aufbau, Inhalte und Muster</a> <span style="font-size:12px;">- 230.847 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/arbeitsunfall-wer-zahlt-lohnfortzahlung-oder-berufsgenossenschaft.html"  title="Arbeitsunfall wer zahlt? &ndash; Lohnfortzahlung oder Berufsgenossenschaft?">Arbeitsunfall wer zahlt? &ndash; Lohnfortzahlung oder Berufsgenossenschaft?</a> <span style="font-size:12px;">- 207.445 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/krankgeschrieben-was-darf-man-und-was-sollte-man-lassen.html"  title="Krankgeschrieben: Was darf man und was sollte man lassen?">Krankgeschrieben: Was darf man und was sollte man lassen?</a> <span style="font-size:12px;">- 179.815 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/arbeiten-ab-14-15-16-welche-jobs-sind-geeignet.html"  title="Arbeiten ab 14, 15, 16 &ndash; Welche Jobs sind geeignet?">Arbeiten ab 14, 15, 16 &ndash; Welche Jobs sind geeignet?</a> <span style="font-size:12px;">- 153.051 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/hamburger-modell-so-funktioniert-die-schrittweise-wiedereingliederung.html"  title="Hamburger Modell &ndash; So funktioniert die schrittweise Wiedereingliederung">Hamburger Modell &ndash; So funktioniert die schrittweise Wiedereingliederung</a> <span style="font-size:12px;">- 148.969 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/kuendigungsschreiben-zum-arbeitsvertrag-vorlagen-und-tipps.html"  title="K&uuml;ndigungsschreiben zum Arbeitsvertrag &ndash; Vorlagen und Tipps">K&uuml;ndigungsschreiben zum Arbeitsvertrag &ndash; Vorlagen und Tipps</a> <span style="font-size:12px;">- 93.475 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/einladung-zum-meeting-schreiben-die-besten-formulierungs-tipps.html"  title="Einladung zum Meeting schreiben &ndash; Die besten Formulierungs-Tipps">Einladung zum Meeting schreiben &ndash; Die besten Formulierungs-Tipps</a> <span style="font-size:12px;">- 90.755 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/gelassenheit-lernen-7-tipps-zum-ruhiger-werden.html"  title="Gelassenheit lernen &ndash; 7 Tipps zum Ruhiger werden">Gelassenheit lernen &ndash; 7 Tipps zum Ruhiger werden</a> <span style="font-size:12px;">- 67.526 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/kollegen-danke-sagen-4-tipps-zur-mitarbeitermotivation.html"  title="Kollegen Danke sagen &ndash; 4 Tipps zur Mitarbeitermotivation">Kollegen Danke sagen &ndash; 4 Tipps zur Mitarbeitermotivation</a> <span style="font-size:12px;">- 55.741 x gelesen</span></li></ul></div><div id="mh_magazine_carousel-2" class="mh-widget mh_magazine_carousel"><div class="flexslider mh-carousel-widget mh-carousel-layout2"><ul class="slides"><li class="mh-carousel-item post-7254 post type-post status-publish format-video has-post-thumbnail category-kundenakquise tag-e-mail-marketing tag-newsletter post_format-post-format-video"> <figure class="mh-carousel-thumb"> <a class="mh-thumb-icon" href="http://www.arbeitstipps.de/wie-sie-laufkundschaft-in-stammkundschaft-verwandeln.html" title="Wie Sie Laufkundschaft in Stammkundschaft verwandeln"><img width="326" height="245" src="http://www.arbeitstipps.de/wp-content/uploads/2017/02/laufkundschaft-in-stammkundschaft-verwandeln-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Laufkundschaft in Stammkundschaft verwandeln" srcset="http://www.arbeitstipps.de/wp-content/uploads/2017/02/laufkundschaft-in-stammkundschaft-verwandeln-326x245.jpg 326w, http://www.arbeitstipps.de/wp-content/uploads/2017/02/laufkundschaft-in-stammkundschaft-verwandeln-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a> </figure><div class="mh-carousel-caption"> Kundenakquise</div><h3 class="mh-carousel-title"> <a href="http://www.arbeitstipps.de/wie-sie-laufkundschaft-in-stammkundschaft-verwandeln.html" title="Wie Sie Laufkundschaft in Stammkundschaft verwandeln"> Wie Sie Laufkundschaft in Stammkundschaft verwandeln </a></h3></li></ul></div></div> </aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-2" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Über mich</span></h6><div class="textwidget">Hallo, mein Name ist Ringo Dühmke. Ich bin seit 2003 selbständig im Bereich Marketing.<br /><br /> Die Arbeit am Schreibtisch, Zeitmanagement, das effektive Aneignen von Wissen und immer wieder die Selbstmotivation, sind seit diesem Zeitpunkt meine ständigen Begleiter.<br /> Meine Erfahrungen, Tipps und Empfehlungen, die ich in diesen Bereichen gesammelt habe, können Sie auf Arbeitstipps.de nachlesen.</div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kategorien</span></h6><ul><li class="cat-item cat-item-3"><a href="http://www.arbeitstipps.de/effektivitaet" >Effektivität</a></li><li class="cat-item cat-item-6"><a href="http://www.arbeitstipps.de/geld" >Geld</a></li><li class="cat-item cat-item-7"><a href="http://www.arbeitstipps.de/gesundheit" >Gesundheit</a></li><li class="cat-item cat-item-1201"><a href="http://www.arbeitstipps.de/marketing/kundenakquise" >Kundenakquise</a></li><li class="cat-item cat-item-8"><a href="http://www.arbeitstipps.de/marketing" >Marketing</a></li><li class="cat-item cat-item-4"><a href="http://www.arbeitstipps.de/motivation" >Motivation</a></li><li class="cat-item cat-item-1"><a href="http://www.arbeitstipps.de/organisation" >Organisation</a></li><li class="cat-item cat-item-501"><a href="http://www.arbeitstipps.de/schnell-umgesetzt" >Schnell umgesetzt</a></li><li class="cat-item cat-item-5"><a href="http://www.arbeitstipps.de/software" >Software</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meine Software-Tipps</span></h6><div class="textwidget"></div></div></div></div> </footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2010 - 2017 <a href="http://www.arbeitstipps.de" title="Arbeitstipps.de">Arbeitstipps.de</a> | <a href="/about" rel="nofollow">Impressum</a> | <a href="/feed" rel="nofollow">Feed</a> | Bildmaterial zum Teil von <a href="http://www.fotolia.com/" target="_blank" rel="nofollow">Fotolia</a><br />Meine Empfehlungen: <a href="http://www.bmwi.de" target="_blank">Bundesministerium für Wirtschaft</a>, <a href="http://www.gehalt.de" target="_blank">Gehalt.de</a>, <a href="http://www.business-angels.de" target="_blank">Business-Angels.de</a> und <a href="http://adwords.google.de/" target="_blank">Google AdWords</a></p></div></div> <script>var advanced_ads_adsense_UID=false;;advanced_ads_check_adblocker=(function(callback){var pending_callbacks=[];var is_enabled=null;function RAF(RAF_callback){var fn=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(RAF_callback){return setTimeout(RAF_callback,16);};fn.call(window,RAF_callback);}
RAF(function(){var ad=document.createElement('div');ad.innerHTML='&nbsp;';ad.setAttribute('class','ad_unit ad-unit text-ad text_ad pub_300x250');ad.setAttribute('style','width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;');document.body.appendChild(ad);RAF(function(){var styles=window.getComputedStyle&&window.getComputedStyle(ad);var moz_binding=styles&&styles.getPropertyValue('-moz-binding');is_enabled=(styles&&styles.getPropertyValue('display')==='none')||(typeof moz_binding==='string'&&moz_binding.indexOf('about:')!==-1);for(var i=0;i<pending_callbacks.length;i++){pending_callbacks[i](is_enabled);}
pending_callbacks=[];});});return function(callback){if(is_enabled===null){pending_callbacks.push(callback);return;}
callback(is_enabled);}}());(function(){var advadsTracker=function(name,UID){this.name=name;this.UID=UID;this.analyticsObject=null;var that=this;var data={hitType:'event',eventCategory:'Advanced Ads',eventAction:'AdBlock',eventLabel:'Yes',nonInteraction:true,transport:'beacon'};this.analyticsObject=('string'==typeof(GoogleAnalyticsObject)&&'function'==typeof(window[GoogleAnalyticsObject]))?window[GoogleAnalyticsObject]:false;if(false===this.analyticsObject){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');_advads_ga('create',that.UID,'auto',this.name);_advads_ga(that.name+'.send',data);}else{window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`");window[GoogleAnalyticsObject]('create',that.UID,'auto',this.name);window[GoogleAnalyticsObject](that.name+'.send',data);}}
advanced_ads_check_adblocker(function(is_enabled){if(is_enabled&&'string'===typeof advanced_ads_adsense_UID&&advanced_ads_adsense_UID){new advadsTracker('advadsTracker',advanced_ads_adsense_UID);}});}());</script><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5790111-8','auto');ga('send','pageview');</script> <script type='text/javascript'>var tocplus={"visibility_show":"anzeigen","visibility_hide":"ausblenden","width":"Auto"};var tocplus={"visibility_show":"anzeigen","visibility_hide":"ausblenden","width":"Auto"};</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.arbeitstipps.de\/wp-admin\/admin-ajax.php","post_id":"7848"};var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.arbeitstipps.de\/wp-admin\/admin-ajax.php","post_id":"7848"};</script> <script src="http://www.arbeitstipps.de/wp-content/cache/min/1/7b0c5c56b351cfa5845e3ee690dc913c.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1512562025 -->