<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//mc.yandex.ru" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//s7.addthis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700%7CAsap:300,400,400italic,600,700" /><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/fa5183d2fd5471e86328114c9675b688.css" data-minify="1"/><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/411f06af14645c92919dba31f770a6a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/2d082b5bc4d2fb19cfd784a5518081c6.css" data-minify="1"/><link rel="stylesheet" href="http://www.arbeitstipps.de/wp-content/cache/min/1/3b2f7a8c09041a3c6615adeb3908f6b6.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.arbeitstipps.de/wp-content/cache/min/1/277b32647336df8ff6f10a4b331dd486.js" data-minify="1"></script><script src="http://www.arbeitstipps.de/wp-content/cache/min/1/6e67bd1ce8b8ee84ec6e02dd848e4411.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.arbeitstipps.de/xmlrpc.php" /><title>E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?</title><meta name="description"  content="Was beim Rauchen klar geregelt ist, sorgt beim Dampfen noch für viele Diskussionen. Ist die E-Zigarette am Arbeitsplatz nun erlaubt oder nicht? Wir klären auf." /><meta name="keywords"  content="e-zigarette,rauchen" /><link rel="canonical" href="http://www.arbeitstipps.de/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arbeitstipps.de &raquo; Feed" href="http://www.arbeitstipps.de/feed" /><link rel="alternate" type="application/rss+xml" title="Arbeitstipps.de &raquo; Kommentar-Feed" href="http://www.arbeitstipps.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Arbeitstipps.de &raquo; E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht? Kommentar-Feed" href="http://www.arbeitstipps.de/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arbeitstipps.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.arbeitstipps.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arbeitstipps.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arbeitstipps.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='So bringen Sie Ordnung in Ihren Papierstapel' href='http://www.arbeitstipps.de/so-bringen-sie-ordnung-in-ihren-papierstapel.html' /><meta name="generator" content="WordPress 4.7" /><link rel='shortlink' href='http://www.arbeitstipps.de/?p=7111' /><link rel="alternate" type="application/json+oembed" href="http://www.arbeitstipps.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arbeitstipps.de%2Fe-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.arbeitstipps.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arbeitstipps.de%2Fe-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function($){var select=$('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');select.attr('rel','fancybox');select.fancybox();});</script> <style type="text/css">.mh-section-title{color:#FFF;background:#0083D7}.entry-tags{display:none}</style><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover{background:#0083d7}.mh-extra-nav-bg{background:rgba(0,131,215,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#0083d7;background:rgba(0, 131, 215, 0.8)}@media screen and (max-width: 900px){#mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption{background:rgba(0, 131, 215, 1)}}.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#0083d7}.mh-copyright, .mh-copyright
a{color:#fff}body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover{color:#0a131c}.entry-content a, .mh-comment-content
a{color:#0083d7}</style><!--[if lt IE 9]> <script src="http://www.arbeitstipps.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Asap",sans-serif}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><style type="text/css" id="wp-custom-css">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</style><style type="text/css">.plistaWidgetHead{font-size:  !important;color:#FFF !important;background-color:#0083D7 !important}.plistaItem img,
.itemLink
img{width:  !important;}.itemTitle{color:  !important;font-size:  !important}.itemText{color:  !important;font-size:  !important}.itemMore{color:  !important}.plistaList a:hover,
.plistaWidgetList a:hover,
.plistaWidgetList a:active,
.plistaWidgetList a:focus{background-color:    !important}</style><script data-no-minify="1">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.arbeitstipps.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body id="mh-mobile" class="post-template-default single single-post postid-7111 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div> <header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.arbeitstipps.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="361" height="60" src="http://www.arbeitstipps.de/wp-content/uploads/2016/03/arbeitstipps.gif" class="custom-logo" alt="arbeitstipps.de" itemprop="logo" /></a></div></div></div></div></div><div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-5429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5429"><a href="http://www.arbeitstipps.de/organisation">Organisation</a></li><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424"><a href="http://www.arbeitstipps.de/effektivitaet">Effektivität</a></li><li id="menu-item-5428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5428"><a href="http://www.arbeitstipps.de/motivation">Motivation</a></li><li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.arbeitstipps.de/software">Software</a></li><li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5425"><a href="http://www.arbeitstipps.de/geld">Geld</a></li><li id="menu-item-5426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5426"><a href="http://www.arbeitstipps.de/gesundheit">Gesundheit</a></li><li id="menu-item-5427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5427"><a href="http://www.arbeitstipps.de/marketing">Marketing</a></li><li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5430"><a href="http://www.arbeitstipps.de/schnell-umgesetzt">Schnell umgesetzt</a></li></ul></div> </nav></div> </header><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.arbeitstipps.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.arbeitstipps.de/gesundheit" itemprop="url"><span itemprop="title">Gesundheit</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?</nav> <article id="post-7111" class="post-7111 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit category-organisation tag-e-zigarette tag-rauchen"> <header class="entry-header clearfix"><h1 class="entry-title">E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?</h1><p class="mh-meta entry-meta"> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.arbeitstipps.de/gesundheit" rel="category tag">Gesundheit</a>, <a href="http://www.arbeitstipps.de/organisation" rel="category tag">Organisation</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.arbeitstipps.de/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html#mh-comments">0</a></span></p> </header><div class="entry-content clearfix"><p><strong>Was beim Rauchen klar geregelt ist, sorgt beim Dampfen noch für viele Diskussionen. Ist die E-Zigarette am Arbeitsplatz nun erlaubt oder nicht? Wir klären auf.</strong><span id="more-7111"></span></p><p><figure id="attachment_7116" style="width: 300px" class="wp-caption alignright"><img src="http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-300x200.jpg" title="© PhotoSG - Fotolia.com" alt="E-Zigarette am Arbeitsplatz" width="300" height="200" class="size-medium wp-image-7116" srcset="http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-300x200.jpg 300w, http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-400x267.jpg 400w, http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-500x333.jpg 500w, http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz.jpg 630w" sizes="(max-width: 300px) 100vw, 300px"><figcaption class="wp-caption-text">Erlaubt oder nicht?</figcaption></figure>Sie stehen in kleinen Häuschen aus Plexiglas, unter Vordächern, vor der Tür oder völlig abseits vom Geschehen. Die Rede ist hier natürlich von Rauchern. Besonders am Arbeitsplatz gilt in Deutschland mittlerweile striktes Rauchverbot. Dies regelt das <a href="http://www.gesetze-im-internet.de/bgb/__618.html" target="_blank">Bürgerliche Gesetzbuch in Paragraph 618 Abs. 1</a> in Verbindung mit der <a href="https://www.gesetze-im-internet.de/bundesrecht/arbst_ttv_2004/gesamt.pdf" target="_blank">Arbeitsstättenverordnung in Paragraph 5</a>. Hier steht geschrieben, dass ein Arbeitgeber seine nicht rauchenden Mitarbeiter durch wirksame Maßnahmen vor Gesundheitsgefahren durch Tabakrauch schützen muss. Aber wie schaut das mit dem Dampfen aus? Hier scheiden sich noch immer die Geister. Die Ansichten sind unterschiedlich – natürlich abhängig davon ob Dampfer oder strikter Nicht“raucher“.</p><p>Solange per Gesetz keine einheitliche Regelung stattgefunden hat, wird es vermutlich auch weiterhin Diskussionen darüber geben. Aber inwieweit darf der Arbeitgeber Verbote aussprechen?</p><h2>Keine Gesetze übertragbar</h2><p>Fest steht, dass das Rauchergesetz nicht mit einem Dampfgesetz in Verbindung gebracht werden kann bzw. darf. Denn die Vorschriften bezüglich des Rauchens beziehen sich auf die Verbrennung von Tabak und das ist beim Dampfen ausgeschlossen, denn hier wird „lediglich“ Liquid verbrannt. Es entsteht auch kein Rauch, sondern Dampf. Im <a href="https://openjur.de/u/744827.html" target="_blank">Urteil des OVG Münsters (siehe Az.: 4 A 775/14)</a> finden Sie dazu einen Gerichtsentscheid, der die Gesetzeslage klar verdeutlicht.</p><div style="float: left; margin-right: 15px; " class="arbei-nach-4-absatz" data-id="6503" id="arbei-1313651759"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-5998780809372510" data-ad-slot="6664118010"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Der Arbeitgeber darf das Dampfen also grundsätzlich nicht verbieten und sich auf irgendwelche Gesetze beziehen, die es bislang noch nicht gibt. Da derzeit auch keine wissenschaftlichen Langzeitstudien zu Gesundheitsrisiken vorliegen, reicht ein Verdacht darüber auch nicht aus. Ausnahmen bestätigen aber wie immer die Regel. Der Arbeitgeber kann das Rauchen von E-Zigaretten verbieten, wenn dadurch die betrieblichen Belange beeinträchtigt werden, z.B. bei Kundenkontakt. Oder was würden Sie sagen, wenn plötzlich der Kellner mit einer E-Zigarette an Ihren Tisch kommt, um Ihre Bestellung aufzunehmen?</p><h2>Ärger im Büro vermeiden</h2><p>Besonders häufig kommt es in Büros zu Konflikten zwischen den Passiv“rauchern“ und den Dampfern selbst. Dabei geht es nicht immer nur darum, dass die Passivraucher den Dampf mit einatmen, sondern auch um die <a href="http://www.arbeitstipps.de/zeiterfassung-in-unternehmen-4-kostensparende-moeglichkeiten.html" title="Arbeitszeit">Arbeitszeit</a>. Denn <a href="https://www.innocigs.com/blog/e-zigarette-arbeitsplatz/" target="_blank">wie auch im E-Zigaretten Magazin von Innocigs berichtet wird</a>, argumentieren Gegner der E-Zigarette damit, dass ihre dampfenden Kollegen die vertraglich geregelte Arbeitszeit nicht einhalten. Ob dies tatsächlich so ist, kann nur der Arbeitgeber beurteilen. Jeder Arbeitgeber hat zudem die Möglichkeit den Dampfern spezielle Dampferpausen einzuräumen. Die Zeiten sind vom Arbeitnehmer, sollte es keine anderen Absprachen geben, nachzuarbeiten.</p><p>Bezüglich der passiven Dampfeinatmung kann der Arbeitgeber nur insofern handeln, in dem er möglicherweise Dampfer und Nichtdampfer <a href="http://www.arbeitstipps.de/raumteiler-im-buero-trennwaende-fuer-besseres-arbeitsklima.html" title="in getrennten Büros">in getrennten Büros</a> unterbringt oder einen extra Aufenthaltsraum für Dampfer bereitstellt.</p><p><strong>» Aber Vorsicht!</strong> Das Raucherzimmer darf nicht zum Dampferzimmer erweitert werden. Das liegt einfach daran, dass viele die E-Zigarette nutzen, um dem Rauchen den Rücken zu kehren. Bei einer Zusammenlegung würde man diese Personen dem Tabakrauch aussetzen und dementsprechend gegen das Gesetz handeln.</p><h2>Kompromisse finden</h2><p>Grundsätzlich können durch das Fehlen von Gesetzen keine einheitlichen Regeln aufgestellt werden. Viel mehr ist es ein Zusammenspiel von mehreren Faktoren wie Kommunikation, Verständnis, und <a href="http://www.arbeitstipps.de/umgangsformen-am-arbeitsplatz-7-knigge-tipps-fuers-buero.html" title="Entgegenkommen">Entgegenkommen</a>. Der Arbeitgeber ist also dazu aufgefordert, Lösungen zu finden, die für alle akzeptabel sind. Das mag zwar erst einmal ziemlich aufwendig sein, ist aber besser, als ständiger Streit unter den Kollegen.</p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.arbeitstipps.de/tag/e-zigarette" rel="tag">e-zigarette</a></li><li><a href="http://www.arbeitstipps.de/tag/rauchen" rel="tag">rauchen</a></li></ul></div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5998780809372510"
data-ad-slot="2145531797"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br /><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">if(!window.PLISTA||!PLISTA.publickey){window.PLISTA={publickey:"988c41276bfa7843eddb9a5b",item:{"objectid":7111,"title":"E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?","text":"Was beim Rauchen klar geregelt ist, sorgt beim Dampfen noch f\u00fcr viele Diskussionen. Ist die E-Zigarette am Arbeitsplatz nun erlaubt oder nicht? Wir kl\u00e4ren auf.\r\n\r\n Erlaubt oder nicht?Sie stehen in kleinen H\u00e4uschen aus Plexiglas, unter Vord\u00e4chern, vor ","url":"http:\/\/www.arbeitstipps.de\/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html","img":"http:\/\/www.arbeitstipps.de\/wp-content\/uploads\/2016\/12\/e-zigarette-am-arbeitsplatz-300x200.jpg","category":"Gesundheit,Organisation","published_at":1482237726,"updated_at":1482237726}};}
(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";s0.parentNode.insertBefore(s,s0)}());</script></article><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.arbeitstipps.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="9a321-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7111' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div> <span style="color:#999; font-size:11px;">Foto1: © PhotoSG - Fotolia.com</small></div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-3" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.arbeitstipps.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="mh_magazine_posts_lineup-3" class="mh-widget mh_magazine_posts_lineup"><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"> <article class="mh-posts-lineup-item clearfix post-7111 post type-post status-publish format-standard has-post-thumbnail category-gesundheit category-organisation tag-e-zigarette tag-rauchen"> <figure class="mh-posts-lineup-thumb"> <a href="http://www.arbeitstipps.de/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html" title="E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?"><img width="630" height="420" src="http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="E-Zigarette am Arbeitsplatz" srcset="http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz.jpg 630w, http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-300x200.jpg 300w, http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-400x267.jpg 400w, http://www.arbeitstipps.de/wp-content/uploads/2016/12/e-zigarette-am-arbeitsplatz-500x333.jpg 500w" sizes="(max-width: 630px) 100vw, 630px" /> </a> </figure><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.arbeitstipps.de/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html" title="E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?" rel="bookmark"> E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht? </a></h2><div class="mh-excerpt">Was beim Rauchen klar geregelt ist, sorgt beim Dampfen noch für viele Diskussionen. Ist die <a class="mh-excerpt-more" href="http://www.arbeitstipps.de/e-zigarette-am-arbeitsplatz-erlaubt-oder-nicht.html" title="E-Zigarette am Arbeitsplatz &#8211; Erlaubt oder nicht?">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-7122 post type-post status-publish format-standard has-post-thumbnail category-organisation tag-ordnung-auf-dem-schreibtisch tag-papier"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/so-bringen-sie-ordnung-in-ihren-papierstapel.html" title="So bringen Sie Ordnung in Ihren Papierstapel" rel="bookmark"> So bringen Sie Ordnung in Ihren Papierstapel </a></h3></li><li class="mh-posts-lineup-more-item post-7037 post type-post status-publish format-standard has-post-thumbnail category-software tag-personaleinsatz tag-zeiterfassung"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/software-fuer-personaleinsatz-und-zeiterfassung-2-unverzichtbare-erfolgsfaktoren.html" title="Software für Personaleinsatz und Zeiterfassung: 2 unverzichtbare Erfolgsfaktoren" rel="bookmark"> Software für Personaleinsatz und Zeiterfassung: 2 unverzichtbare Erfolgsfaktoren </a></h3></li><li class="mh-posts-lineup-more-item post-7080 post type-post status-publish format-standard has-post-thumbnail category-effektivitaet tag-arbeitsplatzsysteme tag-produktivitaet"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/betriebsablaeufe-mit-arbeitsplatzsystemen-optimieren-so-einfach-steigern-sie-die-produktivitaet.html" title="Betriebsabläufe mit Arbeitsplatzsystemen optimieren: So einfach steigern Sie die Produktivität" rel="bookmark"> Betriebsabläufe mit Arbeitsplatzsystemen optimieren: So einfach steigern Sie die Produktivität </a></h3></li><li class="mh-posts-lineup-more-item post-7066 post type-post status-publish format-standard has-post-thumbnail category-organisation tag-existenzgruendung tag-ohg"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.arbeitstipps.de/rechtsform-ohg-5-quicktipps-fuer-gruender.html" title="Rechtsform OHG: 5 Quicktipps für Gründer" rel="bookmark"> Rechtsform OHG: 5 Quicktipps für Gründer </a></h3></li></ul></div></div> </article></div></div><div id="text-6" class="mh-widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5998780809372510"
data-ad-slot="8192065399"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="views-4" class="mh-widget widget_views"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Am häufigsten gelesene Tipps</span></h4><ul><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/absage-zur-bewerbung-formulieren-muster-und-vorlagen.html"  title="Absage zur Bewerbung formulieren &ndash; Muster und Vorlagen">Absage zur Bewerbung formulieren &ndash; Muster und Vorlagen</a> <span style="font-size:12px;">- 182.762 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/arbeitsplatzbeschreibung-aufbau-inhalte-und-muster.html"  title="Arbeitsplatzbeschreibung &ndash; Aufbau, Inhalte und Muster">Arbeitsplatzbeschreibung &ndash; Aufbau, Inhalte und Muster</a> <span style="font-size:12px;">- 157.515 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/arbeitsunfall-wer-zahlt-lohnfortzahlung-oder-berufsgenossenschaft.html"  title="Arbeitsunfall wer zahlt? &ndash; Lohnfortzahlung oder Berufsgenossenschaft?">Arbeitsunfall wer zahlt? &ndash; Lohnfortzahlung oder Berufsgenossenschaft?</a> <span style="font-size:12px;">- 119.294 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/kuendigungsschreiben-zum-arbeitsvertrag-vorlagen-und-tipps.html"  title="K&uuml;ndigungsschreiben zum Arbeitsvertrag &ndash; Vorlagen und Tipps">K&uuml;ndigungsschreiben zum Arbeitsvertrag &ndash; Vorlagen und Tipps</a> <span style="font-size:12px;">- 85.104 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/arbeiten-ab-14-15-16-welche-jobs-sind-geeignet.html"  title="Arbeiten ab 14, 15, 16 &ndash; Welche Jobs sind geeignet?">Arbeiten ab 14, 15, 16 &ndash; Welche Jobs sind geeignet?</a> <span style="font-size:12px;">- 71.788 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/hamburger-modell-so-funktioniert-die-schrittweise-wiedereingliederung.html"  title="Hamburger Modell &ndash; So funktioniert die schrittweise Wiedereingliederung">Hamburger Modell &ndash; So funktioniert die schrittweise Wiedereingliederung</a> <span style="font-size:12px;">- 62.558 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/krankgeschrieben-was-darf-man-und-was-sollte-man-lassen.html"  title="Krankgeschrieben: Was darf man und was sollte man lassen?">Krankgeschrieben: Was darf man und was sollte man lassen?</a> <span style="font-size:12px;">- 61.857 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/gelassenheit-lernen-7-tipps-zum-ruhiger-werden.html"  title="Gelassenheit lernen &ndash; 7 Tipps zum Ruhiger werden">Gelassenheit lernen &ndash; 7 Tipps zum Ruhiger werden</a> <span style="font-size:12px;">- 54.162 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/einladung-zum-meeting-schreiben-die-besten-formulierungs-tipps.html"  title="Einladung zum Meeting schreiben &ndash; Die besten Formulierungs-Tipps">Einladung zum Meeting schreiben &ndash; Die besten Formulierungs-Tipps</a> <span style="font-size:12px;">- 51.689 x gelesen</span></li><li class="mh-tab-post-item"><a href="http://www.arbeitstipps.de/kollegen-danke-sagen-4-tipps-zur-mitarbeitermotivation.html"  title="Kollegen Danke sagen &ndash; 4 Tipps zur Mitarbeitermotivation">Kollegen Danke sagen &ndash; 4 Tipps zur Mitarbeitermotivation</a> <span style="font-size:12px;">- 48.096 x gelesen</span></li></ul></div> </aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-2" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Über mich</span></h6><div class="textwidget">Hallo, mein Name ist Ringo Dühmke. Ich bin seit 2003 selbständig im Bereich Marketing.<br /><br /> Die Arbeit am Schreibtisch, Zeitmanagement, das effektive Aneignen von Wissen und immer wieder die Selbstmotivation, sind seit diesem Zeitpunkt meine ständigen Begleiter.<br /> Meine Erfahrungen, Tipps und Empfehlungen, die ich in diesen Bereichen gesammelt habe, können Sie auf Arbeitstipps.de nachlesen.</div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kategorien</span></h6><ul><li class="cat-item cat-item-3"><a href="http://www.arbeitstipps.de/effektivitaet" >Effektivität</a></li><li class="cat-item cat-item-6"><a href="http://www.arbeitstipps.de/geld" >Geld</a></li><li class="cat-item cat-item-7"><a href="http://www.arbeitstipps.de/gesundheit" >Gesundheit</a></li><li class="cat-item cat-item-8"><a href="http://www.arbeitstipps.de/marketing" >Marketing</a></li><li class="cat-item cat-item-4"><a href="http://www.arbeitstipps.de/motivation" >Motivation</a></li><li class="cat-item cat-item-1"><a href="http://www.arbeitstipps.de/organisation" >Organisation</a></li><li class="cat-item cat-item-501"><a href="http://www.arbeitstipps.de/schnell-umgesetzt" >Schnell umgesetzt</a></li><li class="cat-item cat-item-5"><a href="http://www.arbeitstipps.de/software" >Software</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meine Software-Tipps</span></h6><div class="textwidget"></div></div></div></div> </footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2010 - 2016 <a href="http://www.arbeitstipps.de" title="Arbeitstipps.de">Arbeitstipps.de</a> | <a href="/about" rel="nofollow">Impressum</a> | <a href="/feed" rel="nofollow">Feed</a> | Bildmaterial zum Teil von <a href="http://www.fotolia.com/" target="_blank" rel="nofollow">Fotolia</a><br />Meine Empfehlungen: <a href="http://www.bmwi.de" target="_blank">Bundesministerium für Wirtschaft</a>, <a href="http://www.gehalt.de" target="_blank">Gehalt.de</a>, <a href="http://www.business-angels.de" target="_blank">Business-Angels.de</a> und <a href="http://adwords.google.de/" target="_blank">Google AdWords</a></p></div></div> <script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5790111-8','auto');ga('send','pageview');</script> <script type='text/javascript'>var tocplus={"visibility_show":"anzeigen","visibility_hide":"ausblenden","width":"Auto"};</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.arbeitstipps.de\/wp-admin\/admin-ajax.php","post_id":"7111"};</script> <script src="http://www.arbeitstipps.de/wp-content/cache/min/1/3c63d8042888e8a41690c15c3d9e7e87.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482239801 -->